Sie sind nicht angemeldet.

Diese Seite verwendet Cookies. Durch die weitere Nutzung der Seite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Weitere Informationen

Lieber Besucher, herzlich willkommen bei: Sukkulentenforum von Markus Spaniol. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Donnerstag, 12. September 2013, 21:55

Problem mit Pachypodium geayi

Hallo,
möglicherweise handelt es sich um eine P. lamerei, aber das tut nichts zur Sache!
Ich habe zwei, eine P. lamerei und eine P. geayi. Beide stehen in identischen Töpfen und Substrat (rein mineralisch), den gleichen Standort und werden identisch behandelt. Während die kleinere P. lamerei (33 cm) tadellos aussieht macht mir die größere P. lamerei (40 cm) seit einiger Zeit etwas Sorgen. Blattspitzen sind braun oder entwickeln sich gar nicht erst. Ich habe beide seit 2011 und hatte bisher keine Probleme.

Jetzt habe ich irgendwo gelesen, daß dies auch passieren kann, wenn der Topf bis zum Boden durchwurzelt ist!? Hab sie heute ausgetopft und festgestellt, daß dies tatsächlich der Fall ist. Mein Verdacht, daß ich vielleicht zu viel gegossen hab, hat sich nicht bestätigt. Das Substrat war, obwohl erst vor drei Tagen gegossen, fast komplett trocken. Der Topf hat eine Größe von 18x18 und ist 16 cm hoch.

Kann das vielleicht einer von euch bestätigen? Sollte ich sie in einen tieferen Topf setzen?



Gruß
Jürgen

2

Donnerstag, 12. September 2013, 22:08

P.lamerei sind Fressäcke. Denen tut ein gehöriger Anteil Lehm im Substrat gut.
Diese spärliche Beblätterung kenne ich auch von knapp gehaltenen Pflanzen (Töpfe klein, Substart mager, Wasser knapp).

Gruß
Marco

3

Donnerstag, 12. September 2013, 22:19

Hallo Marco,
ich hätte Acadama, wäre der in Ordnung? Ausserdem noch Thüringer Löss-Lehm von Haage, bei dem hatte ich aber immer den Eindruck, daß er das Substrat mit der Zeit ziemlich verklebt und verhärtet. Wieviel Lehm würdest du denn etwa zugeben? Sobald ich einen tieferen Topf habe, bekommt sie ohnehin frisches Substrat!

Sie sind ja hart im Nehmen aber auch recht zickig! Zu viel oder zu wenig Wasser, sofort gibt's braune Blätter :wacko:

Gruß und Danke,
Jürgen

4

Donnerstag, 12. September 2013, 22:26

Also ich habe mein P.lamerei in der Wachstumsphase "vollwetter" draußen und es bekommt ihm gut. Ganz normales Mineralsubstrat, wie bei meinen Kakteen. 8)
Sukkulentenfieber ist eine schwere Krankheit! Wer sich infiziert hat, ist nicht zu retten!
Hauptsache, der frühe Vogel säuft nicht meinen Kaffee!!
Tom